Comunidade de Pokémon e Videojogos no geral!

Login

Esqueci minha senha

Dezembro 2016

DomSegTerQuaQuiSexSab
    123
45678910
11121314151617
18192021222324
25262728293031

Calendário Calendário

Parceiros

Fate4Anime
PokéFórum-PT

    Primeiro "Problema"

    Compartilhe

    Chuck
    Suicune

    Mensagens : 3474
    Reputação : 19
    Data de inscrição : 30/12/2011

    Primeiro "Problema"

    Mensagem por Chuck em 30/12/2011, 18:01

    Estou com um problema, não consigo por assinatura, já tentei por de dois sites diferentes e de várias maneiras, mas não consigo. Sou eu que sou nabo ou isto não está a dar direito?
    BAlvez, não queres dar uma breve explicação de como conseguiste?

    BAlvez
    Mewtwo

    Mensagens : 6024
    Reputação : 24
    Data de inscrição : 30/12/2011
    Idade : 24
    Localização : Vila Nova de Gaia

    Re: Primeiro "Problema"

    Mensagem por BAlvez em 30/12/2011, 18:04

    Estava mesmo à espera deste problema xD
    Tipo, naqules menus onde mudas a Assinatura e o Avatar, tem as "Preferências" e lá tem a opção "Sempre anexar minha assinatura", deve de estar "não" para não anexar, depois metes "sim" e está resolvido xD
    Contudo nos posts que fizeste anteriormente continuarás sem assinatura, terás de a colocar manualmente.


    _________________


    Friend Code 3DS XL (principal) | 4081-5670-1330
    Friend Code 3DS (secundária) | 1907-9133-8595
    Nintendo Network ID Wii U | BAlvez

    Chuck
    Suicune

    Mensagens : 3474
    Reputação : 19
    Data de inscrição : 30/12/2011

    Re: Primeiro "Problema"

    Mensagem por Chuck em 30/12/2011, 18:04

    BAlvez escreveu:Estava mesmo à espera deste problema xD
    Tipo, naqules menus onde mudas a Assinatura e o Avatar, tem as "Preferências" e lá tem a opção "Sempre anexar minha assinatura", deve de estar "não" para não anexar, depois metes "sim" e está resolvido xD
    Contudo nos posts que fizeste anteriormente continuarás sem assinatura, terás de a colocar manualmente.

    Obrigado pela ajuda Wink

    EDIT: Afinal isso já estava sim, o problema devia era ser das outras que fiz em outros sites, porque pus esta e já dá direito.


    _________________


    Conteúdo patrocinado

    Re: Primeiro "Problema"

    Mensagem por Conteúdo patrocinado Hoje à(s) 04:27


      Data/hora atual: 5/12/2016, 04:27